Welcome to our forums! Please take a few moments to read through our Community Guidelines (also conveniently linked in the header at the top of each page). There, you'll find guidelines on conduct, tips on getting the help you may be searching for, and more!

Problema com a TV LG 47LM8600

R_L_CR_L_C Posts: 7Members
Algumas funções ficam desabilitadas
Olá pessoal,

Possuo um Plex Media Server instalado em um computador Windows 7 com a versão 0.9.7.7. Este media server fornece conteúdo de filmes e fotos para uma Televisão LG 47LM8600. Ela possui interface WIFI integrado e que me permite ver os conteúdos
Quando assisto aos filmes pelo PLEX fica desabilitado a opção de avançar com velocidade ou de troceder o filme. Também fica desabilitado as opções de mudar o idioma de audio e de legenda.
Alguém tem esse problema?
Como resolvo?

Atenciosamente,
Ronaldo Cardoso

Comments

  • edilsonlimaedilsonlima Posts: 2Members

    Olá Ronaldo, tenho a mesma tv e o que percebi é que a função avanço e retrocesso não funcionam no modo media center somente como filme no pendrive ou hd ligado diretamente na tv quanto a mudar de idioma de áudio e legenda demorei um pouco mas descobri como fazer

    Clique no botão My Apps vai abrir o menu em seguida escolha ajustar reprodução de video e pronto o menu para legenda e áudio estará disponível na tela

    Edilson Lima.

  • caciolacaciola Posts: 1Members

    Ola pessoal

         Tenho o mesmo problema, e quando abro o My Apps as opções de mudança de idioma e/ou legenda ficam apagadas (sem acesso). Vale destacar que as mideas possuem outros idiomas e legendas e podem se selecionadas normalmente quando acessadas via computador.

          Alguém já conseguiu solucionar esse problema?

    Caciola.

Sign In or Register to comment.