problemas Plex synology


#1

Hola a todos. Os cuento... Tengo un ds218+ de Synology donde tenía instalado Plex, entre otras aplicaciones. Por problemas varios, tuve que resetear el Nas dejandolo de fabrica y teniendo que volver a configurar todo de nuevo. El caso es que ahora, instalo el Plex, pero al darle al icono para abrir una nueva pestaña del panel de configuración, se queda la pestaña en blanco y luego da error de que no se puede acceder a la página. he probado a desinstalar, reinstalar, he instalado la versión que recomienda Synology, he instalado la última versión desde la web de Plex, y nada.... El servicio está en ejecución, pero cuando le doy al programa, me abre una nueva pestaña, pero en blanco y no me carga el panel de configuración. alguien sabe porque puede estar pasando? Gracias de antemano...


#2

has dicho que tenias problemas y has tenido qeu reinstalar.

has comprobado que los discos no tengan errores????

me lo he encontrado en varias ocasiones, synology no avisa hasta que uno de los discos esta KO, abre el administrador de almacenamiento y mira que los dos discos tengan 0 errores, si tienen mas, se tienen que cambiar aunque synology no te lo indique


#3

Buenas a todos, mi problema es diferente, pero también con el sistema synology y ya he probado todo lo posible y no se que hacer.
Tengo un Hp Proliant g8 en el que tengo instalado DSM 5.2, llevo con el y con el sistema plex casi un año y hasta ahora no había tenido ningún problema. Al salir una nueva actualización, he instalarla, deja de emitir a mis tv y demás dispositivo, se queda dando vueltas y diciendo "No podemos alcanzar el servidor".
He desistalado y vuelto a instalar el plex varias veces, borrado las carpetas plex, la de usuarios, he incluso me he registrado otra vez con una cuenta diferente, y al volver a meter la cuenta en el plex, me dice "Este servidor no ha sido reclamado y no es seguro".
Perdón por ponerlo en este hilo, pero os agradecería cualquier ayuda o comentario que tengáis.
Un saludo a todos.